Forum BMW Série 6 E24

630, 633, 628, 635, M635, Alpina B7 et B9, Hartge...
Nous sommes le 01 Avr 2020 20:35

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 65 messages ]  Aller à la page 1, 2, 3  Suivante
Auteur Message
MessagePosté: 16 Avr 2006 02:19 
Hors ligne

Inscription: 12 Déc 2003
Messages: 726
bonsoir à tous,

Un truc m'arrive sur ma M6... que je ne m'explique pas.
Il y a 15 jours je la sors et au bout d'un moment ma pédale de frein semble se bloquer en bout de sa course et revient, mais doucement... bizarre, comme si elle était bloquée.

Puis au bout d'un moment en roulant, mes disques se bloquent progressivement... l'un après l'autre!
Avant droit, puis avant gauche, puis arriere gauche et arriere droit...

j'arrive à mon garage... il était temps, les quatres bloqués. Je me gare, je regarde si cela se débloque, je coupe le moteur et tout revient normal... pour preuve, je pousse la voiture à la main :twisted:

D'autre part ce ne sont ni les étriers par grippage, ce ne sont ni les disques, ni les plaquettes, ni le maître cylindre.. tout est neuf.

Après un coup d'oeil rapide j'ai vu du liquide de frein sous la sphère, donc je pense que cela vient de là, mais comme il y en a souvent dessus par expérience, je voulais être sûr de ce diagnostic avant d'en acheter une nouvelle.
Les pros sauront certainment me répondre, à savoir ce problème peut-il vraiment venir de la sphère ? Je ne connais pas vraiment son action.

Pour moi, elle permet d'accumuler de l'air en pression, donc en dysfonctionnant, elle peut peut être eviter la décompression du système ?

Qu'en pensez vous , connaissez vous le problème ?

MERCI


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 16 Avr 2006 18:31 
Hors ligne
Avatar de l’utilisateur

Inscription: 13 Juil 2004
Messages: 1350
Localisation: 54 meurthe et moselle
salut nicolos. ton probleme doit venir du mastervac (assistance de freinage pneumatique) la menbrane est percée. non reparable, tu doit changer la piece. :(

_________________
passions de belles mecaniques...,quand tu nous tiens


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 16 Avr 2006 21:12 
Hors ligne

Inscription: 12 Déc 2003
Messages: 726
Merci Taou,

et cela se trouve ou, et ca coute combien. Facile à changer ?


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 17 Avr 2006 00:04 
Hors ligne
Avatar de l’utilisateur

Inscription: 13 Juil 2004
Messages: 1350
Localisation: 54 meurthe et moselle
apres verif. les M635 , n'ont pas le meme systeme... si tu as l'ABS et une sphere, ce n'est pas une assistance pneumatique , mais hydraulique. donc plus un probleme de sphere. peut etre un avis des specialistes de M ??? :wink:

_________________
passions de belles mecaniques...,quand tu nous tiens


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 19 Avr 2006 12:36 
Hors ligne

Inscription: 12 Déc 2003
Messages: 726
pas d'autre réponse ? meme pas de confirmation... :mrgreen:


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 19 Avr 2006 12:48 
Hors ligne
Loup solitaire
Avatar de l’utilisateur

Inscription: 09 Mar 2004
Messages: 2031
Localisation: Ile de France
as tu change les durits?
ca arrive que de vieux durists s'ecrase a l'interieur et en consequence impeche la circulation du liquide de freins


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 19 Avr 2006 15:25 
Hors ligne

Inscription: 12 Déc 2003
Messages: 726
Peut être, mais si c'est ça c'est peut être les types du CT ou un mécano qui me les auraient peut être écrasé, en faisant une fausse manip...

Toutes c'est quand meme plutot, rare. Je regarderai.


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 19 Avr 2006 16:19 
Hors ligne
Loup solitaire
Avatar de l’utilisateur

Inscription: 09 Mar 2004
Messages: 2031
Localisation: Ile de France
la duree de vie d'un durit est de 5 a 7 ans


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 19 Avr 2006 22:00 
Hors ligne
Avatar de l’utilisateur

Inscription: 13 Juil 2004
Messages: 1350
Localisation: 54 meurthe et moselle
vus les symptomes , c'est plutot un probleme de l'assistance de frainage...

_________________
passions de belles mecaniques...,quand tu nous tiens


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 19 Avr 2006 22:29 
Hors ligne
WD40
Avatar de l’utilisateur

Inscription: 03 Nov 2003
Messages: 1637
Localisation: Dans le moteur
Une assistance pneumatique alors que c'est hydraulique,
des durites qui veillissent alors que le circuit est principale metallique,
un circuit qui se bouche, au vu de la pression de freinage,
une constipation passagère a peu de chance de durer.
Une autre idée?
Moi, j'en ai bien une.

_________________
Image
Moi, j'ai choisi la BMW de l'informatique, je roule en MacOsX


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 19 Avr 2006 22:41 
Hors ligne

Inscription: 12 Déc 2003
Messages: 726
Je t'écoute mon cher steph. Parce que moi je suis à cours d'idée là...


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 19 Avr 2006 22:45 
Hors ligne
WD40
Avatar de l’utilisateur

Inscription: 03 Nov 2003
Messages: 1637
Localisation: Dans le moteur
PROJET635 a écrit:
Je t'écoute mon cher steph. Parce que moi je suis à cours d'idée là...

Commence déja par déconnecter l'ABS, et dis moi s'il y a du changement

_________________
Image
Moi, j'ai choisi la BMW de l'informatique, je roule en MacOsX


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 19 Avr 2006 23:20 
Hors ligne

Inscription: 12 Déc 2003
Messages: 726
cool, tu as internet chez toi, maintenant. J'attendais une réponse demain.

Comment on débranche l'ABS, en fait ? Merci


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 20 Avr 2006 18:18 
Hors ligne
WD40
Avatar de l’utilisateur

Inscription: 03 Nov 2003
Messages: 1637
Localisation: Dans le moteur
Y a un fusible a debrancher.
Sans ABS, tu as le freinage classique.
Si sans ABS ca ne le fait plus, j'ai une idée sur l'origine du problème.

_________________
Image
Moi, j'ai choisi la BMW de l'informatique, je roule en MacOsX


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 20 Avr 2006 19:25 
Hors ligne
Bip Bip
Avatar de l’utilisateur

Inscription: 11 Nov 2004
Messages: 2114
Localisation: lyon
s.laisne a écrit:
Y a un fusible a debrancher.
Sans ABS, tu as le freinage classique.
Si sans ABS ca ne le fait plus, j'ai une idée sur l'origine du problème.




8) :-o


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 20 Avr 2006 19:35 
Hors ligne

Inscription: 12 Déc 2003
Messages: 726
Ok,

je m'y attache demain


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 21 Avr 2006 21:15 
Hors ligne

Inscription: 12 Déc 2003
Messages: 726
Dis moi steph, y a pas de fusible dans le tableau sous capot pour l'abs...
je viens de regarder dans le dossier technique ? rien concernant l'Abs... il se trouve ou éxactement ce fusible.

merci


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 21 Avr 2006 21:28 
Hors ligne
WD40
Avatar de l’utilisateur

Inscription: 03 Nov 2003
Messages: 1637
Localisation: Dans le moteur
Faut un autre moyen pour le déconnecter.
Débranche 1 des capteurs.
Le témoin de l'ABS sur le tableau de bord doit s'allumer.

_________________
Image
Moi, j'ai choisi la BMW de l'informatique, je roule en MacOsX


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 21 Avr 2006 22:06 
Hors ligne
Avatar de l’utilisateur

Inscription: 11 Oct 2005
Messages: 2371
Localisation: poitiers (86)
s.laisne a écrit:
Faut un autre moyen pour le déconnecter.
Débranche 1 des capteurs.
Le témoin de l'ABS sur le tableau de bord doit s'allumer.


Qui se situent vers les ailes sous le capot !! :-o

_________________
Image ImageImage


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 22 Avr 2006 15:34 
Hors ligne

Inscription: 12 Déc 2003
Messages: 726
Excusez-moi mais,

Je vous suie plus du tout les gars... capteur ou ? sur quelle pièce ?

désolé, je maîtrise pas toujours le vocabulaire :mrgreen:


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 22 Avr 2006 17:10 
Hors ligne
Avatar de l’utilisateur

Inscription: 11 Oct 2005
Messages: 2371
Localisation: poitiers (86)
ouvre ton capot moteur, regarde au niveau des ailes, tu as dux cosses (une de chaques cotes) jaune generalement (si qqun peut confirmer) en tout cas, sur toutes mes BM elles etaient jaune ! si tu trouves pas, je mettrais une photo

_________________
Image ImageImage


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 22 Avr 2006 19:30 
Hors ligne
WD40
Avatar de l’utilisateur

Inscription: 03 Nov 2003
Messages: 1637
Localisation: Dans le moteur
Di tu débranches un des capteurs, le calculateur de l'ABS se met en erreur et se déconnecte.
A ce moment la, tu as le freinage normale.

_________________
Image
Moi, j'ai choisi la BMW de l'informatique, je roule en MacOsX


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 22 Avr 2006 23:00 
Hors ligne

Inscription: 05 Aoû 2005
Messages: 52
Localisation: rennes
6pattes a écrit:
jaune generalement (si qqun peut confirmer) en tout cas, sur toutes mes BM elles etaient jaune !


je confirme,elles sont bien jaunes.

_________________
Image


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 23 Avr 2006 21:29 
Hors ligne

Inscription: 12 Déc 2003
Messages: 726
Lut,
arf oui je suis bête je l'ai avais déjà vu ses trucs et nettoyés, je ne m'en rappelais plus.

Bon après une 1/2 heure d'essai le symptôme est revenu, la roue avant droite a commencé à se bloquer. Donc j'ai deconnecté l'ABS, mais cela n'a rien fait cela freinait toujours.

La pédale se bloque à 1/4 de pression, elle revient mais on sent bien que lorsque j'appuie de nouveau, la course est lache, puis au bout d'un quart, on dirait qu'elle se stoppe et on dirait qu'elle est bloquée... En fait elle revient mais ne relache pas la pression dans le circuit.

Bref pas facile à expliquer, je pense que c'est la sphère non ? tu pensais à quoi steph exactement ?

a+


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 25 Avr 2006 10:55 
Hors ligne

Inscription: 12 Déc 2003
Messages: 726
Alors pas plus d'idées ? :cry:


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 25 Avr 2006 11:25 
Hors ligne
WD40
Avatar de l’utilisateur

Inscription: 03 Nov 2003
Messages: 1637
Localisation: Dans le moteur
Je penche pour le répartiteur de pression

_________________
Image
Moi, j'ai choisi la BMW de l'informatique, je roule en MacOsX


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 25 Avr 2006 13:42 
Hors ligne

Inscription: 12 Déc 2003
Messages: 726
C'est à dire la pièces ou se fixe la sphère ? j'avais aussi pensé à cela à vrai dire.
Quelqu'un à une idée du prix.

Sinon avec l'ABS tu pensais à quoi ?


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 25 Avr 2006 16:03 
Hors ligne
WD40
Avatar de l’utilisateur

Inscription: 03 Nov 2003
Messages: 1637
Localisation: Dans le moteur
Je pensais a un problème sur un des capteurs.
Mais le blocage seraient plus franc.
Mais ton problème à l'air progressif.
Donc, je pense plutot à une fuite de pression dans le répartiteur, qui amènerait progressivement un surplus de pression sur le vérin d'assistance.

Le répartiteur est la pièce ou se fixe la sphère

_________________
Image
Moi, j'ai choisi la BMW de l'informatique, je roule en MacOsX


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 25 Avr 2006 17:05 
Hors ligne
Bavard Officiel
Avatar de l’utilisateur

Inscription: 05 Aoû 2003
Messages: 5990
Localisation: CANOHES 66
Nicolos...
t'es bon pour l'amener chez AS auto ta socisss....
:mrgreen: :mrgreen:

_________________
Image


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 25 Avr 2006 20:42 
Hors ligne

Inscription: 12 Déc 2003
Messages: 726
grrr :twisted:

Oui tu as raison mon chèr Ficelle, d'autant plus que c'est suite au CT que le problème est arrivé sur les tests de freinage... et le type est finalement jamais venu voir la voiture...

Pas grave, s'il faut le faire, on le fera, elle est trop belle. :roll:


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 65 messages ]  Aller à la page 1, 2, 3  Suivante

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com